<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.merhabahaber.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<meta http-equiv="Refresh" content="500" />
<title>Zirvede muhteşem ikili konseri</title>
<meta name="description" content="Beyaz cennet Uludağ&#039;da sahne alan başarılı aranjör Erdem Kınay ve güzel şarkıcı Merve Özbey, dinleyicilerine muhteşem bir gece yaşattı." />
<link rel="publisher" href="https://plus.google.com/+Merhabahaber/" />
<link rel="canonical" href="http://www.merhabahaber.com/zirvede-muhtesem-ikili-konseri-1004255h.htm" />
<link rel="image_src" type="image/jpeg" href="http://d.merhabahaber.com/news/577877.jpg" />
<meta name="DC.date.issued" content="2017-01-23T04:38:52+03:00" />
<meta property="og:site_name" content="Merhaba Haber" />
<meta property="og:url" content="http://www.merhabahaber.com/zirvede-muhtesem-ikili-konseri-1004255h.htm" />
<meta property="og:title" content="Zirvede muhteşem ikili konseri" />
<meta property="og:description" content="Beyaz cennet Uludağ&#039;da sahne alan başarılı aranjör Erdem Kınay ve güzel şarkıcı Merve Özbey, dinleyicilerine muhteşem bir gece yaşattı." />
<meta property="og:image" content="http://d.merhabahaber.com/news/577877.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.merhabahaber.com/news/577877.jpg" />
<meta name="twitter:site" content="@merhabahaber">
<meta name="twitter:url" content="http://www.merhabahaber.com/zirvede-muhtesem-ikili-konseri-1004255h.htm">
<meta name="twitter:title" content="Zirvede muhteşem ikili konseri" />
<meta name="twitter:description" content="Beyaz cennet Uludağ&#039;da sahne alan başarılı aranjör Erdem Kınay ve güzel şarkıcı Merve Özbey, dinleyicilerine muhteşem bir gece yaşattı." />
<meta itemprop="thumbnailUrl" content="http://d.merhabahaber.com/news_t/577877.jpg" />
<meta itemprop="articleSection" content="MAGAZİN" />
<meta itemprop="dateCreated" content="2017-01-23T04:38:52+03:00" />
<link href="http://s.merhabahaber.com/style.css?160908.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.merhabahaber.com/"; var SURL="http://s.merhabahaber.com/"; var DURL="http://d.merhabahaber.com/";</script>
<script type="text/javascript" src="http://s.merhabahaber.com/function.js?160823.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82830661-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main">
<header class="base-header"><div class="container"><a class="logo" href="http://www.merhabahaber.com/" rel="home"><img class="img-responsive" src="http://s.merhabahaber.com/i/logo.png" alt="Merhaba Haber" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/egazete/merhaba-gazetesi-1.htm" target="_self">E-Gazete</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/search_result.php" target="_self">Arşiv</a></li></ul><span class="date pull-right"><b>23 Ocak 2017</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><a href="http://www.merhabahaber.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.merhabahaber.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="links clearfix"><li class="parent" data-value="10"><a href="http://www.merhabahaber.com/konya-spor-haberleri-10hk.htm" target="_self"><span>KONYA SPOR</span></a></li><li class="parent" data-value="6"><a href="http://www.merhabahaber.com/gundem-haberleri-6hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent" data-value="35"><a href="http://www.merhabahaber.com/ilceler-haberleri-35hk.htm" target="_self"><span>İLÇELER</span></a></li><li class="parent" data-value="4"><a href="http://www.merhabahaber.com/politika-haberleri-4hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="parent" data-value="5"><a href="http://www.merhabahaber.com/ekonomi-haberleri-5hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent" data-value="3"><a href="http://www.merhabahaber.com/turkiye-haberleri-3hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent" data-value="17"><a href="http://www.merhabahaber.com/merhaba-sehir-haberleri-17hk.htm" target="_self"><span>MERHABA ŞEHİR</span></a></li><li class="parent" data-value="34"><a href="http://www.merhabahaber.com/spor-haberleri-34hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent" data-value="22"><a href="http://www.merhabahaber.com/otomobil-haberleri-22hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="parent" data-value="7"><a href="http://www.merhabahaber.com/3.-sayfa-haberleri-7hk.htm" target="_self"><span>3. SAYFA</span></a></li><li class="parent" data-value="9"><a href="http://www.merhabahaber.com/dunya-haberleri-9hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent" data-value="12"><a href="http://www.merhabahaber.com/yasam-haberleri-12hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent" data-value="20"><a href="http://www.merhabahaber.com/teknoloji-haberleri-20hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent" data-value="36"><a href="http://www.merhabahaber.com/bolge-haberleri-36hk.htm" target="_self"><span>BÖLGE</span></a></li><li class="parent" data-value="11"><a href="http://www.merhabahaber.com/kultur-sanat-haberleri-11hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="parent" data-value="8"><a href="http://www.merhabahaber.com/saglik-haberleri-8hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent" data-value="15"><a href="http://www.merhabahaber.com/roportaj-haberleri-15hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="parent" data-value="21"><a href="http://www.merhabahaber.com/medya-haberleri-21hk.htm" target="_self"><span>MEDYA</span></a></li></ul></nav></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.merhabahaber.com/konyada-korkutan-yangin-1004256h.htm">Konya’da korkutan yangın</a></li><li><a href="http://www.merhabahaber.com/zirvede-muhtesem-ikili-konseri-1004255h.htm">Zirvede muhteşem ikili konseri</a></li><li><a href="http://www.merhabahaber.com/resmi-gazetede-4-yeni-kanun-hukmunde-kararname-yayimlandi-1004254h.htm">Resmi Gazetede 4 yeni Kanun Hükmünde Kararname yayımlandı</a></li><li><a href="http://www.merhabahaber.com/resmi-gazetede-4-yeni-kanun-hukmunde-kararname-yayimlandi-1004253h.htm">Resmi Gazetede 4 yeni Kanun Hükmünde Kararname yayımlandı</a></li><li><a href="http://www.merhabahaber.com/ayvalikta-korkutan-kaza-1004252h.htm">Ayvalık’ta korkutan kaza</a></li><li><a href="http://www.merhabahaber.com/ak-parti-istanbul-il-baskani-dr-selim-temurci-chp-demokrasimizin-defosudur-1004251h.htm">AK Parti İstanbul İl Başkanı Dr. Selim Temurci: “CHP demokrasimizin defosudur”</a></li><li><a href="http://www.merhabahaber.com/samsunda-kari-koca-sobadan-zehirlenerek-oldu-1004250h.htm">Samsun’da karı-koca sobadan zehirlenerek öldü</a></li><li><a href="http://www.merhabahaber.com/motosiklet-otomobile-vurdu-1-olu-1-yarali-1004249h.htm">Motosiklet otomobile vurdu: 1 ölü 1 yaralı</a></li><li><a href="http://www.merhabahaber.com/olu-ele-gecirilen-dhkp-clinin-cantasindan-cephane-cikti-1004248h.htm">Ölü ele geçirilen DHKP-C’linin çantasından cephane çıktı</a></li><li><a href="http://www.merhabahaber.com/parkta-oturan-opera-sanatcisi-silahli-saldiriya-ugradi-1004247h.htm">Parkta oturan opera sanatçısı silahlı saldırıya uğradı</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.merhabahaber.com/weather_report.php" title="Hava durumu" style="background-position: right -841px;"><span class="city">Konya<span>-5 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol><li><a href="http://www.merhabahaber.com/"><h1>HABERLER</h1></a></li><li><a href="http://www.merhabahaber.com/magazin-haberleri-40hk.htm"><h2>MAGAZİN</h2></a></li><li>Zirvede muhteşem ikili konseri</li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div class="imgc image"><img itemprop="image" src="http://d.merhabahaber.com/news/577877.jpg" alt="Zirvede muhteşem ikili konseri" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-01-23T04:38:30+03:00"><span class="p1">04:38</span><span class="p2">23 Ocak 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.merhabahaber.com/send_to_friend.php?type=1&amp;id=1004255');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.merhabahaber.com/print.php?type=1&amp;id=1004255')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div><div class="content-source"><span class="c">Haber Kaynağı</span><img src="http://d.merhabahaber.com/news_source/3.jpg" align="absmiddle" alt="Haber Kaynağı" width="110" height="30" /></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Zirvede muhteşem ikili konseri</h1><h2 class="content-description" itemprop="description"><summary>Beyaz cennet Uludağ'da sahne alan başarılı aranjör Erdem Kınay ve güzel şarkıcı Merve Özbey, dinleyicilerine muhteşem bir gece yaşattı.</summary></h2><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div itemprop="articleBody" class="text-content"><p>Beyaz cennet Uludağ'da sahne alan başarılı aranjör Erdem Kınay ve güzel şarkıcı Merve Özbey, dinleyicilerine muhteşem bir gece yaşattı. Kış turizminin önemli merkezlerinden biri olan Uludağ'da gerçekleşen ve Türkiye'nin en büyük kış müzik festivalinde sahne alan ikili gençleri oturtmadı. "Vurur yüze ifadesi" şarkısı ile sahneye çıkan Erdem Kınay ve Merve Özbey sevilen parçaları seslendirirken salonu dolduran gençlerde şarkılara eşlik etti. 2 saat süren programda ikili, gençleri kıpır kıpır oynattı.</p><p>Gazetecilerin sorularını yanıtlayan Merve Özbey " Biz her sene buradayız kocaman bir aile olduk zaten Türkiye'nin en büyük festivali her şeyden önce içerideki ekip çok sağlam ve çok keyifli zamanlar geçiriyoruz. O yüzden güzel bir konser dinleyici bekliyor olacak. Barış Avcı benim son dakika kurtarıcım her zaman 1 gün önceden kıyafetlerimi hazırlar. Kendime yakışan her şeyi giymeyi seviyorum" dedi.</p><p><strong>YENİ ALBÜM MÜJDESİ</strong></p><p>Şubat ayında klip çalışmaları başlayacak çok yakın zamanda dinleyicilerle buluşturacaklarını dile getirdi. Merve Özbey, "Ama gerçekten bu seferki şarkı da diğer şarkılarım kadar güçlü bu konuda artık iddiasız olmak istemiyorum çünkü iyi şeyler yapıyoruz.herkesin dilini peleseng oluyor. Çıkacak olan şarkının ismi ise Boynun Borcu" dedi.</p></div><div class="clear"></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.merhabahaber.com/resmi-gazetede-4-yeni-kanun-hukmunde-kararname-yayimlandi-1004254h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="" /><span class="t">Resmi Gazetede 4 yeni Kanun Hükmünde Kararname yayımlandı</span></a><a class="next" href="http://www.merhabahaber.com/konyada-korkutan-yangin-1004256h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/577878.jpg" alt="" /><span class="t">Konya’da korkutan yangın</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form" onsubmit="return addComment(1, 1004255);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" id="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" id="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.merhabahaber.com/zirvede-muhtesem-ikili-konseri-1004255h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><object width="300" height="250" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"><param name="movie" value="http://www.merhabahaber.com/d/banner/untitled-1.swf"><param name="quality" value="high"><param name="scale" value="exactfit"><embed width="300" height="250" src="http://www.merhabahaber.com/d/banner/untitled-1.swf" quality="high" scale="exactfit" bgcolor="#FFFFFF" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed></object>
<br>
<a href="http://www.banamarkanisoyle.net/" target="_blank"><img src="http://www.merhabahaber.com/d/banner/33.20161220122814.jpg" width="300" height="200" alt=""/></a>
<br></div></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/kararlilik-basari-icin-en-onemli-olcut-1004106h.htm"><img src="http://d.merhabahaber.com/news/577803.jpg" alt="Kararlılık başarı için en önemli ölçüt" /><span class="title">Kararlılık başarı için en önemli ölçüt</span></a></li><li><a href="http://www.merhabahaber.com/otagi-etkinligi-kentplazada-1004105h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577802.jpg" alt="‘Otağı etkinliği’ Kentplaza’da" /><span class="title">‘Otağı etkinliği’ Kentplaza’da</span></a></li><li><a href="http://www.merhabahaber.com/prof-dr-mehmet-biber-rektor-oldu-1003858h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577643.jpg" alt="Prof. Dr. Mehmet Biber rektör oldu" /><span class="title">Prof. Dr. Mehmet Biber rektör oldu</span></a></li><li><a href="http://www.merhabahaber.com/yemek-yarismasindan-odulle-donduler-1003598h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577486.jpg" alt="Yemek Yarışması&#039;ndan ödülle döndüler" /><span class="title">Yemek Yarışması'ndan ödülle döndüler</span></a></li><li><a href="http://www.merhabahaber.com/kermes-gelirleri-ihtiyac-sahiplerine-bagislanacak-1003578h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577469.jpg" alt="Kermes gelirleri ihtiyaç sahiplerine bağışlanacak" /><span class="title">Kermes gelirleri ihtiyaç sahiplerine bağışlanacak</span></a></li><li><a href="http://www.merhabahaber.com/basarili-ogrenciler-umreye-gonderildi-1003568h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577464.jpg" alt="Başarılı öğrenciler umreye gönderildi" /><span class="title">Başarılı öğrenciler umreye gönderildi</span></a></li><li><a href="http://www.merhabahaber.com/millet-yakisani-yapacak-1003564h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577459.jpg" alt="Millet yakışanı yapacak" /><span class="title">Millet yakışanı yapacak</span></a></li><li><a href="http://www.merhabahaber.com/hakiki-burdur-bucak-salepcisi-acildi-1003539h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577440.jpg" alt="Hakiki Burdur Bucak salepçisi açıldı" /><span class="title">Hakiki Burdur Bucak salepçisi açıldı</span></a></li><li><a href="http://www.merhabahaber.com/mehmet-akgul-rektor-atandi-1003537h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577438.jpg" alt="Mehmet Akgül  rektör atandı" /><span class="title">Mehmet Akgül  rektör atandı</span></a></li><li><a href="http://www.merhabahaber.com/hasan-ozutemizin-amcasi-vefat-etti-1003130h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/577146.jpg" alt="Hasan Özütemiz’in amcası vefat etti" /><span class="title">Hasan Özütemiz’in amcası vefat etti</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="zirvede-muhtesem-ikili-konseri-1004255h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/577877.jpg" alt="Zirvede muhteşem ikili konseri" /><span class="t">Zirvede muhteşem ikili konseri</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bigada-unlu-mankenler-sokak-defilesinde-1004193h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Biga’da ünlü mankenler sokak defilesinde" /><span class="t">Biga’da ünlü mankenler sokak defilesinde</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dj-gorkem-salanin-yeni-albumu-his-diyari-cikti-1003734h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/577559.jpg" alt="Dj Görkem Sala’nın yeni albümü &quot;His Diyarı&quot; çıktı" /><span class="t">Dj Görkem Sala’nın yeni albümü "His Diyarı" çıktı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kocaelide-unluler-gecidi-1003718h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Kocaeli’de ünlüler geçidi" /><span class="t">Kocaeli’de ünlüler geçidi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="olanlar-oldu-izmir-galasi-yapildi-1003632h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="’Olanlar Oldu’ İzmir galası yapıldı" /><span class="t">’Olanlar Oldu’ İzmir galası yapıldı</span></a></div></div><div class="banner-side"><div class="banner"><a href="http://www.kontoner.com" target="_blank"><img src="http://www.merhabahaber.com/d/banner/kontoner.20150816164257.jpg" width="300" height="350" border="0" alt="kontoner"/>
</a></div></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>3.79</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>4.05</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>146.54</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>83.07</span></li></ul></div><div class="banner-side"><div class="banner"><script type="text/javascript">var wid=4109,gid=13184;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
<br>

<a href="http://www.merhabahaber.com/e_gazette.php" target="_blank"><img src="http://www.merhabahaber.com/d/banner/egazete.png" width="300" height="65" border="0" alt="" style="margin-bottom: 10px;"/></a>
<br>
<a href="http://www.merhabahaber.com/akademik-sayfalar-haberleri-39hk.htm" target="_blank"><img src="http://www.merhabahaber.com/d/banner/akademik-sayfa.png" width="300" height="140" border="0" alt=""/></a>

<br>
<a href="http://www.merhabahaber.com/merhaba-arapca-haberleri-46hk.htm" target="_slef"><img src="http://www.merhabahaber.com/d/banner/2.20140714153808.jpg" width="300" height="65" border="0" alt=""/></a>
<br>
<object width="250" height="250" type="application/x-shockwave-flash" data="http://www.cansuyu.org.tr/banner/yetim250x250.swf"><%=vbcrlf%><param name="movie" value="http://www.cansuyu.org.tr/banner/yetim250x250.swf" /><%=vbcrlf%></object>
<br>
<iframe height="360" scrolling="no" src="http://tr.dailyforex.com/forex-widget/widget/15816" style="width: 300px; height:360px; display: block;border:0px;overflow:hidden;" width="300"></iframe><span style="position:relative;display:block;color:#000000;width:300px;font-family:Tahoma,sans-serif;font-size:10px;">Para Birimi Çevirici Uygulaması, döviz piyasası haberleri ve incelemeleri sunan <a style="color:#000000;" href="http://tr.dailyforex.com" rel="nofollow" style="font-size: 10px;" target="_blank">DailyForex.com</a> tarafından sağlanmaktadır</span></div></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/anadolu-buz-kesti-0-3-1004077h.htm"><img src="http://d.merhabahaber.com/news/577784.jpg" alt="ANADOLU  BUZ KESTİ 0-3" /><span class="title">ANADOLU  BUZ KESTİ 0-3</span></a></li><li><a href="http://www.merhabahaber.com/1-amatorde-10-hafta-maclari-oynanacak-1003809h.htm"><img src="http://d.merhabahaber.com/news/577619.jpg" alt="1.Amatör&#039;de 10.hafta maçları oynanacak" /><span class="title">1.Amatör'de 10.hafta maçları oynanacak</span></a></li><li><a href="http://www.merhabahaber.com/salda-10-hafta-heyecani-1003806h.htm"><img src="http://d.merhabahaber.com/news/577616.jpg" alt="SAL&#039;da 10.hafta heyecanı" /><span class="title">SAL'da 10.hafta heyecanı</span></a></li><li><a href="http://www.merhabahaber.com/heyecan-basliyor-1003805h.htm"><img src="http://d.merhabahaber.com/news/577615.jpg" alt="Heyecan başlıyor" /><span class="title">Heyecan başlıyor</span></a></li><li><a href="http://www.merhabahaber.com/anadoluda-hedef-cikisa-gecmek-1003804h.htm"><img src="http://d.merhabahaber.com/news/577614.jpg" alt="Anadolu&#039;da hedef çıkışa geçmek" /><span class="title">Anadolu hedef çıkışa geçmek</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.merhabahaber.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.merhabahaber.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.merhabahaber.com/rss/" target="_self">RSS</a></li><li class="parent"><a href="http://www.vitiligohastaligi.com" target="_blank" rel="dofollow">vitiligo</a></li><li class="parent"><a href="http://www.havadurumu15gunluk.xyz" target="_blank" rel="dofollow">Hava Durumu</a></li><li class="parent"><a href="http://www.canlidiziizlee.com/" target="_blank" rel="dofollow">Canlıdiziizlee</a></li><li class="parent"><a href="https://www.glassmakro.com/" target="_blank" rel="dofollow">makro</a></li><li class="parent"><a href="http://www.haberlerozel.com" target="_blank" rel="dofollow">Son Dakika</a></li></ul><div class="info">0332 350 04 44 / <strong><script type="text/javascript">document.write('<n uers="znvygb:erxynz@zreunontnmrgrfv.pbz.ge" ery="absbyybj">erxynz@zreunontnmrgrfv.pbz.ge</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></strong><br />Tüm Hakları Saklıdır &copy; 2012 <h1>Merhaba Haber</h1></div><div class="nav-social"><a href="http://www.facebook.com/merhabagazetesi" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/merhabahaber" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+Merhabahaber/" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="http://www.merhabahaber.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0026078224182129 --></body></html>