<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.merhabahaber.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<meta http-equiv="Refresh" content="500" />
<title>MHP Yenimahalle’de coşkulu kongre</title>
<meta name="description" content="Milliyetçi Hareket Partisi Ankara teşkilatlarında kongre heyecanı olanca hızıyla sürerken Yenimahalle İlçe Başkanlığı&#039;nın 9. Olağan Kongresi büyük..." />
<link rel="publisher" href="https://plus.google.com/+Merhabahaber/" />
<link rel="canonical" href="http://www.merhabahaber.com/mhp-yenimahallede-coskulu-kongre-1191977h.htm" />
<link rel="image_src" type="image/jpeg" href="http://d.merhabahaber.com/news/714028.jpg" />
<meta name="DC.date.issued" content="2017-08-21T12:43:29+03:00" />
<meta property="og:site_name" content="Merhaba Haber" />
<meta property="og:url" content="http://www.merhabahaber.com/mhp-yenimahallede-coskulu-kongre-1191977h.htm" />
<meta property="og:title" content="MHP Yenimahalle’de coşkulu kongre" />
<meta property="og:description" content="Milliyetçi Hareket Partisi Ankara teşkilatlarında kongre heyecanı olanca hızıyla sürerken Yenimahalle İlçe Başkanlığı&#039;nın 9. Olağan Kongresi büyük..." />
<meta property="og:image" content="http://d.merhabahaber.com/news/714028.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.merhabahaber.com/news/714028.jpg" />
<meta name="twitter:site" content="@merhabahaber">
<meta name="twitter:url" content="http://www.merhabahaber.com/mhp-yenimahallede-coskulu-kongre-1191977h.htm">
<meta name="twitter:title" content="MHP Yenimahalle’de coşkulu kongre" />
<meta name="twitter:description" content="Milliyetçi Hareket Partisi Ankara teşkilatlarında kongre heyecanı olanca hızıyla sürerken Yenimahalle İlçe Başkanlığı&#039;nın 9. Olağan Kongresi büyük..." />
<meta itemprop="thumbnailUrl" content="http://d.merhabahaber.com/news_t/714028.jpg" />
<meta itemprop="articleSection" content="TÜRKİYE" />
<meta itemprop="dateCreated" content="2017-08-21T12:43:29+03:00" />
<link href="http://s.merhabahaber.com/style.css?160908.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.merhabahaber.com/"; var SURL="http://s.merhabahaber.com/"; var DURL="http://d.merhabahaber.com/";</script>
<script type="text/javascript" src="http://s.merhabahaber.com/function.js?160823.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82830661-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/8fe3a0030f2bb3ccc37e4ba4016253ce.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4221771581641835",
    enable_page_level_ads: true
  });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main">
<header class="base-header"><div class="container"><a class="logo" href="http://www.merhabahaber.com/" rel="home"><img class="img-responsive" src="http://s.merhabahaber.com/i/logo.png" alt="Merhaba Haber" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/egazete/merhaba-gazetesi-1.htm" target="_self">E-Gazete</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/search_result.php" target="_self">Arşiv</a></li></ul><span class="date pull-right"><b>21 Ağustos 2017</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><a href="http://www.merhabahaber.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.merhabahaber.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="links clearfix"><li class="parent" data-value="10"><a href="http://www.merhabahaber.com/konya-spor-haberleri-10hk.htm" target="_self"><span>KONYA SPOR</span></a></li><li class="parent" data-value="6"><a href="http://www.merhabahaber.com/gundem-haberleri-6hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent" data-value="35"><a href="http://www.merhabahaber.com/ilceler-haberleri-35hk.htm" target="_self"><span>İLÇELER</span></a></li><li class="parent" data-value="4"><a href="http://www.merhabahaber.com/politika-haberleri-4hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="parent" data-value="5"><a href="http://www.merhabahaber.com/ekonomi-haberleri-5hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent" data-value="3"><a href="http://www.merhabahaber.com/turkiye-haberleri-3hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent" data-value="17"><a href="http://www.merhabahaber.com/merhaba-sehir-haberleri-17hk.htm" target="_self"><span>MERHABA ŞEHİR</span></a></li><li class="parent" data-value="34"><a href="http://www.merhabahaber.com/spor-haberleri-34hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent" data-value="22"><a href="http://www.merhabahaber.com/otomobil-haberleri-22hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="parent" data-value="7"><a href="http://www.merhabahaber.com/3.-sayfa-haberleri-7hk.htm" target="_self"><span>3. SAYFA</span></a></li><li class="parent" data-value="9"><a href="http://www.merhabahaber.com/dunya-haberleri-9hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent" data-value="12"><a href="http://www.merhabahaber.com/yasam-haberleri-12hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent" data-value="20"><a href="http://www.merhabahaber.com/teknoloji-haberleri-20hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent" data-value="36"><a href="http://www.merhabahaber.com/bolge-haberleri-36hk.htm" target="_self"><span>BÖLGE</span></a></li><li class="parent" data-value="11"><a href="http://www.merhabahaber.com/kultur-sanat-haberleri-11hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="parent" data-value="8"><a href="http://www.merhabahaber.com/saglik-haberleri-8hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent" data-value="15"><a href="http://www.merhabahaber.com/roportaj-haberleri-15hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="parent" data-value="21"><a href="http://www.merhabahaber.com/medya-haberleri-21hk.htm" target="_self"><span>MEDYA</span></a></li></ul></nav></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.merhabahaber.com/105-kilo-esrari-atak-buldu-1191996h.htm">10,5 kilo esrarı ’Atak’ buldu</a></li><li><a href="http://www.merhabahaber.com/ak-parti-genel-baskan-yardimcisi-oznur-calik-ertugrul-gazi-turbesinde-dua-etti-1191995h.htm">AK Parti Genel Başkan Yardımcısı Öznur Çalık Ertuğrul Gazi türbesinde dua etti</a></li><li><a href="http://www.merhabahaber.com/baskan-tunadan-mersin-idmanyurduna-destek-1191994h.htm">Başkan Tuna’dan Mersin İdmanyurdu’na destek</a></li><li><a href="http://www.merhabahaber.com/baskan-karaosmanoglukore-ile-gonul-birlikteligimiz-var-1191993h.htm">Başkan Karaosmanoğlu,“Kore ile gönül birlikteliğimiz var”</a></li><li><a href="http://www.merhabahaber.com/sair-sahin-erturkten-yeni-kitap-1191992h.htm">Şair Şahin Ertürk’ten yeni kitap</a></li><li><a href="http://www.merhabahaber.com/kars36spor-turkiye-kupasinda-igdir-arasspora-konuk-olacak-1191991h.htm">Kars36spor Türkiye Kupası’nda Iğdır Arasspor’a konuk olacak</a></li><li><a href="http://www.merhabahaber.com/beahta-ergoterapi-okulu-acildi-1191990h.htm">BEAH’ta ergoterapi okulu açıldı</a></li><li><a href="http://www.merhabahaber.com/vali-simsek-sanayi-esnafini-ziyaret-etti-1191989h.htm">Vali Şimşek Sanayi esnafını ziyaret etti</a></li><li><a href="http://www.merhabahaber.com/zilede-jeotermal-sicak-su-sondaji-1191988h.htm">Zile’de jeotermal sıcak su sondajı</a></li><li><a href="http://www.merhabahaber.com/koseyi-donemeden-markete-daldi-1191987h.htm">Köşeyi dönemeden markete daldı</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.merhabahaber.com/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Konya<span>26 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol><li><a href="http://www.merhabahaber.com/"><h1>HABERLER</h1></a></li><li><a href="http://www.merhabahaber.com/turkiye-haberleri-3hk.htm"><h2>TÜRKİYE</h2></a></li><li>MHP Yenimahalle’de coşkulu kongre</li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div class="imgc image"><img itemprop="image" src="http://d.merhabahaber.com/news/714028.jpg" alt="MHP Yenimahalle’de coşkulu kongre" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-08-21T12:43:30+03:00"><span class="p1">12:43</span><span class="p2">21 Ağustos 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.merhabahaber.com/send_to_friend.php?type=1&amp;id=1191977');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.merhabahaber.com/print.php?type=1&amp;id=1191977')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div><div class="content-source"><span class="c">Haber Kaynağı</span><img src="http://d.merhabahaber.com/news_source/3.jpg" align="absmiddle" alt="Haber Kaynağı" width="110" height="30" /></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">MHP Yenimahalle’de coşkulu kongre</h1><h2 class="content-description" itemprop="description"><summary>Milliyetçi Hareket Partisi Ankara teşkilatlarında kongre heyecanı olanca hızıyla sürerken Yenimahalle İlçe Başkanlığı'nın 9. Olağan Kongresi büyük...</summary></h2><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div itemprop="articleBody" class="text-content"><p>Milliyetçi Hareket Partisi Ankara teşkilatlarında kongre heyecanı olanca hızıyla sürerken Yenimahalle İlçe Başkanlığı'nın 9. Olağan Kongresi büyük coşku içinde geçti.</p><p>İlçe Başkanı Eyüp Yılmaz'ın güven tazelediği kongreye katılan Ankara İl Başkanı Fatih Çetinkaya, yaptığı konuşmada Yenimahalleli Ülkücü şehitleri tek tek anarak başladı. Milliyetçi Hareket'in adım adım iktidara yürürken yurt genelinde kongrelerde sona gelindiğine dikkat çeken Çetinkaya, bu sürecin vatanımıza ve Türk İslam alemine hayırlar getirmesini diledi.</p><p>"Türk vatanının teminatıyız"</p><p>MHP Ankara İl Başkanı Çetinkaya, şunları söyledi:</p><p>"Türkiye'nin tarihinde, 48 yıllık bir sürecin her zaman diliminde MHP'nin önemli çabası vardır. Bugünlere gelene kadar Başbuğumuz Alparslan Türkeş'in ortaya koyduğu öneriler ve tarihe malolmuş muazzam fikirleri hep ışığımız oldu. Elbette Liderimiz Devlet Bahçeli Bey'in Türk siyasi hayatındaki cesareti, feraseti, güvenilirliği ve önerileri; 5 bin yıllık Türklüğün kalesi aziz vatanımızda harmanlanmış; böylece risklerin, ihanetlerin ve tuzakların içinden Türkiye'yi güvenli ortama çıkmıştır. İhanetlere, çalkantılara ve sıkıntılara karşı duran Milliyetçi Hareket, milletimizin yegane umudu olmuştur. Bu süreçte bilge Liderimiz gerektiğinde gövdesini taşın altına sokmakta tereddüt göstermemiştir.</p><p>Bu nedenle Milliyetçi Ülkücü Hareket'in her bir neferinin gönlü rahat, ve de müsterihtir. Unutulmasın ki, Türkiye'nin bugünkü karanlık ve zorluklardan kurtuluşu yolunda ilerlerken alınan her bir kararda liderimizin tecrübesinin imzası vardır. MHP'nin kutlu hedefine ulaşmasına kimsenin köstek olmaya hakkı yoktur. Bizler Ülkücüyüz ve Milliyetçi Hareket Partisi'nde aziz milletimize hizmet yolunda görevimize devam ediyoruz."</p><p>Divan Başkanlığını MYK Üyesi Yaşar Yıldırım'ın yaptığı ve Yenimahallelilerin yoğun ilgi gösterdiği kongrenin açılış konuşmasını yapan Yenimahalle İlçe Başkanı Eyüp Yılmaz da, coşku içinde yaptıkları kongrenin Türk milletinin toyu olduğuna dikkat çekerek, aynı inanç ve kararlılık içinde hareketin ve liderin emrinde olmaya devam edeceklerini bildirdi. Milliyetçi Hareket'in davasının millet olma davası olduğuna dikkat çeken Yılmaz, "Son nefesimize kadar bayrak inmeyecek, ezan susmayacak ve vatan bölünmeyecektir" dedi.</p><p>MHP Yenimahalle İlçe Başkanı Eyüp Yılmaz, "Milliyetçi Ülkücü Hareket, aziz vatanımızın bölünmemesinin teminatıdır. Bizim davamız yılmadan yıkılmadan mücadelesini sürdüren Başbuğumuz Alparslan Türkeş'in davasıdır. Yenimahalle Teşkilatı olarak her zaman çok çalıştık ama asla ihanet etmedik. Her daim Kür'şad'ın 40 çerisi gibi savaştık, savaşmaya da devam edeceğiz. Bir nefer gibi davamızın sahibi olacağız. Bizler önce ülkem ve milletim, sonra partim ve ben diyen Türkmen Beyimiz Sayın Devlet Bahçeli'nin evlatlarıyız. Hep liderimizin sözlerini düstur edindik. Milliyetçi Hareket'in yerelde ve genelde iktidar olması için çok çalışacağız" ifadelerini kullandı.</p></div><div class="clear"></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.merhabahaber.com/hisarcikta-yerli-kavun-tezgaha-indi-1191971h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/714022.jpg" alt="" /><span class="t">Hisarcık’ta yerli kavun tezgaha indi</span></a><a class="next" href="http://www.merhabahaber.com/musiad-baskani-celenkten-almanya-cagrisi-1191979h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/714030.jpg" alt="" /><span class="t">MÜSİAD Başkanı Çelenk’ten Almanya çağrısı</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form" onsubmit="return addComment(1, 1191977);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" id="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" id="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.merhabahaber.com/mhp-yenimahallede-coskulu-kongre-1191977h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div></div><aside class="base-side clearfix"><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/vizyoner-gayrimenkul-dualarla-acildi-1191732h.htm"><img src="http://d.merhabahaber.com/news/713852.jpg" alt="Vizyoner Gayrimenkul dualarla açıldı" /><span class="title">Vizyoner Gayrimenkul dualarla açıldı</span></a></li><li><a href="http://www.merhabahaber.com/sehr-i-sefa-hizmette-1191731h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713851.jpg" alt="&#039;Şehr-i Sefa&#039; hizmette" /><span class="title">'Şehr-i Sefa' hizmette</span></a></li><li><a href="http://www.merhabahaber.com/sakalak-ciftcilerdentam-not-aldi-1191733h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713853.jpg" alt="Şakalak çiftçilerden tam not aldı" /><span class="title">Şakalak çiftçilerden tam not aldı</span></a></li><li><a href="http://www.merhabahaber.com/ozdemir-ve-hosrafoglu-ailesi-akraba-oldu-1191768h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713878.jpg" alt="Özdemir ve Hosrafoğlu ailesi akraba oldu" /><span class="title">Özdemir ve Hosrafoğlu ailesi akraba oldu</span></a></li><li><a href="http://www.merhabahaber.com/dogru-ve-demiral-ailelerinin-dugun-sevinci-1191767h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713877.jpg" alt="Doğru ve Demiral ailelerinin düğün sevinci" /><span class="title">Doğru ve Demiral ailelerinin düğün sevinci</span></a></li><li><a href="http://www.merhabahaber.com/gazeteci-ugur-ozteke-oglunu-evlendirdi-1191766h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713876.jpg" alt="Gazeteci Uğur Özteke oğlunu evlendirdi" /><span class="title">Gazeteci Uğur Özteke oğlunu evlendirdi</span></a></li><li><a href="http://www.merhabahaber.com/milletvekilli-babaoglu-oglunu-evlendirdi-1191756h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713865.jpg" alt="Milletvekilli Babaoğlu oğlunu evlendirdi" /><span class="title">Milletvekilli Babaoğlu oğlunu evlendirdi</span></a></li><li><a href="http://www.merhabahaber.com/husamettin-senelin-kizi-dunya-evine-girdi-1191769h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713879.jpg" alt="Hüsamettin Şenel’in kızı dünya evine girdi" /><span class="title">Hüsamettin Şenel’in kızı dünya evine girdi</span></a></li><li><a href="http://www.merhabahaber.com/baskan-altaydan-basbakan-binali-yildirima-tesekkur-1191312h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/689810.jpg" alt="Başkan Altay’dan Başbakan Binali Yıldırım’a teşekkür" /><span class="title">Altay’dan Başbakan Binali Yıldırım’a teşekkür</span></a></li><li><a href="http://www.merhabahaber.com/konya-reklamcilar-dernegi-yeni-yonetim-kurulu-bir-araya-geldi-1190518h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/713019.jpg" alt="Konya Reklamcılar Derneği Yeni Yönetim Kurulu Bir Araya Geldi" /><span class="title">Konya Reklamcılar Derneği Yeni Yönetim Kurulu Bir Araya Geldi</span></a></li></ul></div><div class="banner-side"><div class="banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000537-20160610.html" scrolling="no" frameborder="0" height="175" width="300"></iframe></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ak-parti-genel-baskan-yardimcisi-oznur-calik-ertugrul-gazi-turbesinde-dua-etti-1191995h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/714042.jpg" alt="AK Parti Genel Başkan Yardımcısı Öznur Çalık Ertuğrul Gazi türbesinde dua etti" /><span class="t">AK Parti Genel Başkan Yardımcısı Öznur Çalık Ertuğrul Gazi türbesinde dua etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="baskan-tunadan-mersin-idmanyurduna-destek-1191994h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Başkan Tuna’dan Mersin İdmanyurdu’na destek" /><span class="t">Başkan Tuna’dan Mersin İdmanyurdu’na destek</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="baskan-karaosmanoglukore-ile-gonul-birlikteligimiz-var-1191993h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/714041.jpg" alt="Başkan Karaosmanoğlu,“Kore ile gönül birlikteliğimiz var”" /><span class="t">Başkan Karaosmanoğlu,“Kore ile gönül birlikteliğimiz var”</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sair-sahin-erturkten-yeni-kitap-1191992h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/714040.jpg" alt="Şair Şahin Ertürk’ten yeni kitap" /><span class="t">Şair Şahin Ertürk’ten yeni kitap</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kars36spor-turkiye-kupasinda-igdir-arasspora-konuk-olacak-1191991h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Kars36spor Türkiye Kupası’nda Iğdır Arasspor’a konuk olacak" /><span class="t">Kars36spor Türkiye Kupası’nda Iğdır Arasspor’a konuk olacak</span></a></div></div><div class="banner-side"><div class="banner"><a href="http://www.kontoner.com" target="_blank"><img src="http://www.merhabahaber.com/d/banner/kontoner.20150816164257.jpg" width="300" height="350" border="0" alt="kontoner"/>
</a></div></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>3.51</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>4.12</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>145.38</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>107.7</span></li></ul></div><div class="banner-side"><div class="banner"><script type="text/javascript">var wid=4109,gid=13184;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
<br>

<a href="http://www.merhabahaber.com/e_gazette.php" target="_blank"><img src="http://www.merhabahaber.com/d/banner/egazete.png" width="300" height="65" border="0" alt="" style="margin-bottom: 10px;"/></a>
<br>
<a href="http://www.merhabahaber.com/akademik-sayfalar-haberleri-39hk.htm" target="_blank"><img src="http://www.merhabahaber.com/d/banner/akademik-sayfa.png" width="300" height="140" border="0" alt=""/></a>

<br>
<a href="http://www.merhabahaber.com/merhaba-arapca-haberleri-46hk.htm" target="_slef"><img src="http://www.merhabahaber.com/d/banner/2.20140714153808.jpg" width="300" height="65" border="0" alt=""/></a>
<br>
<object width="250" height="250" type="application/x-shockwave-flash" data="http://www.cansuyu.org.tr/banner/yetim250x250.swf"><%=vbcrlf%><param name="movie" value="http://www.cansuyu.org.tr/banner/yetim250x250.swf" /><%=vbcrlf%></object>
<br>

<button onclick="_pcq.push(['triggerOptIn',{httpWindowOnly: true}]);">
BİLDİRİMLERİ AL!</button></div></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/konyaspora-geldigim-icin-mutluyum-1191880h.htm"><img src="http://d.merhabahaber.com/news/713954.jpg" alt="Konyaspor&#039;a geldiğim için mutluyum" /><span class="title">Konyaspor'a geldiğim için mutluyum</span></a></li><li><a href="http://www.merhabahaber.com/kartal-sessiz-baslayacak-1191714h.htm"><img src="http://d.merhabahaber.com/news/713839.jpg" alt="Kartal sessiz başlayacak" /><span class="title">Kartal sessiz başlayacak</span></a></li><li><a href="http://www.merhabahaber.com/malick-evouna-sonunda-imzaladi-1191707h.htm"><img src="http://d.merhabahaber.com/news/713834.jpg" alt="Malick Evouna sonunda imzaladı" /><span class="title">Malick Evouna sonunda imzaladı</span></a></li><li><a href="http://www.merhabahaber.com/trafikteki-tartisma-buyudu-1190928h.htm"><img src="http://d.merhabahaber.com/news/713320.jpg" alt="Trafikteki tartışma büyüdü" /><span class="title">Trafikte av tüfeği ile ateş etti</span></a></li><li><a href="http://www.merhabahaber.com/konyaspordan-stopere-takviye-1190624h.htm"><img src="http://d.merhabahaber.com/news/713093.jpg" alt="Konyaspor&#039;dan stopere takviye" /><span class="title">Stoper Filipovic imzaladı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/ak-parti-genel-baskan-yardimcisi-erol-kaya-belediyelerde-en-ufak-bir-eksige-hataya--1191955h.htm"><img src="http://d.merhabahaber.com/news/714008.jpg" alt="AK Parti Genel Başkan Yardımcısı Erol Kaya: “Belediyelerde en ufak bir eksiğe, hataya tahammülümüz yok”" /><span class="title">AK Parti Genel Başkan Yardımcısı Erol Kaya: “Belediyelerde en ufak bir eksiğe, hataya tahammülümüz yok”</span></a></li><li><a href="http://www.merhabahaber.com/mehmet-ali-sahin-feto-milletimizin-su-ana-kadar-karsilastigi-en-hain-teror-orgutudu-1191608h.htm"><img src="http://d.merhabahaber.com/news/713779.jpg" alt="Mehmet Ali Şahin:  “FETÖ milletimizin şu ana kadar karşılaştığı en hain terör örgütüdür”" /><span class="title">Mehmet Ali Şahin:  “FETÖ milletimizin şu ana kadar karşılaştığı en hain terör örgütüdür”</span></a></li><li><a href="http://www.merhabahaber.com/kalkinma-bakani-elvan-mersinde-yoruklerle-bir-araya-geldi-1191595h.htm"><img src="http://d.merhabahaber.com/news/0.jpg" alt="Kalkınma Bakanı Elvan, Mersin’de Yörüklerle bir araya geldi" /><span class="title">Kalkınma Bakanı Elvan, Mersin’de Yörüklerle bir araya geldi</span></a></li><li><a href="http://www.merhabahaber.com/bakan-soylu-siirtte-1191588h.htm"><img src="http://d.merhabahaber.com/news/713767.jpg" alt="Bakan Soylu Siirt’te" /><span class="title">Bakan Soylu Siirt’te</span></a></li><li><a href="http://www.merhabahaber.com/bakan-ozhaseki-15-yilda-7-5-milyon-bina-elden-gecirilecek-1191587h.htm"><img src="http://d.merhabahaber.com/news/0.jpg" alt="Bakan Özhaseki: &quot;15 yılda 7.5 milyon bina elden geçirilecek&quot;" /><span class="title">Bakan Özhaseki: "15 yılda 7.5 milyon bina elden geçirilecek"</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.merhabahaber.com/kunye-5s.htm" target="_blank">Künye</a></li><li class="parent"><a href="http://www.merhabahaber.com/gizlilik-politikasi-6s.htm" target="_blank">Gizlilik Politikası</a></li><li class="parent"><a href="http://www.merhabahaber.com/kullanim-sartlari-4s.htm" target="_blank">Kullanım Şartları</a></li><li class="parent"><a href="http://www.merhabahaber.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.merhabahaber.com/rss/" target="_self">RSS</a></li></ul><div class="info">0332 350 04 44 / <strong><script type="text/javascript">document.write('<n uers="znvygb:zreunon@zreunontnmrgrfv.pbz.ge" ery="absbyybj">zreunon@zreunontnmrgrfv.pbz.ge</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></strong><br />Tüm Hakları Saklıdır &copy; 2003 <h1>Merhaba Haber</h1></div><div class="nav-social"><a href="http://www.facebook.com/merhabagazetesi" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/merhabahaber" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+Merhabahaber/" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="http://www.merhabahaber.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.002514123916626 --></body></html>