<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.merhabahaber.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<meta http-equiv="Refresh" content="500" />
<title>Ahlat’ta bir köy muhtarı tutuklandı</title>
<meta name="description" content="Bitlis&#039;in Ahlat ilçesinde terör örgütüne yönelik operasyonda gözaltına alınan muhtar tutuklandı." />
<link rel="publisher" href="https://plus.google.com/+Merhabahaber/" />
<link rel="canonical" href="http://www.merhabahaber.com/ahlatta-bir-koy-muhtari-tutuklandi-1019548h.htm" />
<link rel="image_src" type="image/jpeg" href="http://d.merhabahaber.com/news/0.jpg" />
<meta name="DC.date.issued" content="2017-02-09T12:03:26+03:00" />
<meta property="og:site_name" content="Merhaba Haber" />
<meta property="og:url" content="http://www.merhabahaber.com/ahlatta-bir-koy-muhtari-tutuklandi-1019548h.htm" />
<meta property="og:title" content="Ahlat’ta bir köy muhtarı tutuklandı" />
<meta property="og:description" content="Bitlis&#039;in Ahlat ilçesinde terör örgütüne yönelik operasyonda gözaltına alınan muhtar tutuklandı." />
<meta property="og:image" content="http://d.merhabahaber.com/news/0.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.merhabahaber.com/news/0.jpg" />
<meta name="twitter:site" content="@merhabahaber">
<meta name="twitter:url" content="http://www.merhabahaber.com/ahlatta-bir-koy-muhtari-tutuklandi-1019548h.htm">
<meta name="twitter:title" content="Ahlat’ta bir köy muhtarı tutuklandı" />
<meta name="twitter:description" content="Bitlis&#039;in Ahlat ilçesinde terör örgütüne yönelik operasyonda gözaltına alınan muhtar tutuklandı." />
<meta itemprop="thumbnailUrl" content="http://d.merhabahaber.com/news_t/0.jpg" />
<meta itemprop="articleSection" content="3. SAYFA" />
<meta itemprop="dateCreated" content="2017-02-09T12:03:26+03:00" />
<link href="http://s.merhabahaber.com/style.css?160908.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.merhabahaber.com/"; var SURL="http://s.merhabahaber.com/"; var DURL="http://d.merhabahaber.com/";</script>
<script type="text/javascript" src="http://s.merhabahaber.com/function.js?160823.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82830661-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main">
<header class="base-header"><div class="container"><a class="logo" href="http://www.merhabahaber.com/" rel="home"><img class="img-responsive" src="http://s.merhabahaber.com/i/logo.png" alt="Merhaba Haber" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/egazete/merhaba-gazetesi-1.htm" target="_self">E-Gazete</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><i class="icon-angle-double-right"></i><a href="http://www.merhabahaber.com/search_result.php" target="_self">Arşiv</a></li></ul><span class="date pull-right"><b>09 Şubat 2017</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><a href="http://www.merhabahaber.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.merhabahaber.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="links clearfix"><li class="parent" data-value="10"><a href="http://www.merhabahaber.com/konya-spor-haberleri-10hk.htm" target="_self"><span>KONYA SPOR</span></a></li><li class="parent" data-value="6"><a href="http://www.merhabahaber.com/gundem-haberleri-6hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent" data-value="35"><a href="http://www.merhabahaber.com/ilceler-haberleri-35hk.htm" target="_self"><span>İLÇELER</span></a></li><li class="parent" data-value="4"><a href="http://www.merhabahaber.com/politika-haberleri-4hk.htm" target="_self"><span>POLİTİKA</span></a></li><li class="parent" data-value="5"><a href="http://www.merhabahaber.com/ekonomi-haberleri-5hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent" data-value="3"><a href="http://www.merhabahaber.com/turkiye-haberleri-3hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent" data-value="17"><a href="http://www.merhabahaber.com/merhaba-sehir-haberleri-17hk.htm" target="_self"><span>MERHABA ŞEHİR</span></a></li><li class="parent" data-value="34"><a href="http://www.merhabahaber.com/spor-haberleri-34hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent" data-value="22"><a href="http://www.merhabahaber.com/otomobil-haberleri-22hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="parent" data-value="7"><a href="http://www.merhabahaber.com/3.-sayfa-haberleri-7hk.htm" target="_self"><span>3. SAYFA</span></a></li><li class="parent" data-value="9"><a href="http://www.merhabahaber.com/dunya-haberleri-9hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent" data-value="12"><a href="http://www.merhabahaber.com/yasam-haberleri-12hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent" data-value="20"><a href="http://www.merhabahaber.com/teknoloji-haberleri-20hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent" data-value="36"><a href="http://www.merhabahaber.com/bolge-haberleri-36hk.htm" target="_self"><span>BÖLGE</span></a></li><li class="parent" data-value="11"><a href="http://www.merhabahaber.com/kultur-sanat-haberleri-11hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="parent" data-value="8"><a href="http://www.merhabahaber.com/saglik-haberleri-8hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent" data-value="15"><a href="http://www.merhabahaber.com/roportaj-haberleri-15hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="parent" data-value="21"><a href="http://www.merhabahaber.com/medya-haberleri-21hk.htm" target="_self"><span>MEDYA</span></a></li></ul></nav></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.merhabahaber.com/1-yilda-83-bin-fidan-ucretsiz-olarak-dagitildi-1019567h.htm">1 yılda 83 bin fidan ücretsiz olarak dağıtıldı</a></li><li><a href="http://www.merhabahaber.com/bakan-cavusoglu-rusya-disisleri-bakani-lavrov-ile-gorustu-1019566h.htm">Bakan Çavuşoğlu, Rusya Dışişleri Bakanı Lavrov ile görüştü</a></li><li><a href="http://www.merhabahaber.com/masanin-yildizlari-didimde-bulusuyor-1019565h.htm">Masanın yıldızları Didim’de buluşuyor</a></li><li><a href="http://www.merhabahaber.com/digor-belediyesine-kayyum-atandi-1019564h.htm">Digor Belediyesine kayyum atandı</a></li><li><a href="http://www.merhabahaber.com/erdemli-belediyesi-aglica-mevkinde-meydan-yapiyor-1019563h.htm">Erdemli Belediyesi, Ağlıca mevkinde meydan yapıyor</a></li><li><a href="http://www.merhabahaber.com/mersinde-sahte-icki-operasyonu-1019562h.htm">Mersin’de sahte içki operasyonu</a></li><li><a href="http://www.merhabahaber.com/yanlis-ameliyat-gozunden-etti-hayati-mahvoldu-1019561h.htm">Yanlış ameliyat gözünden etti, hayatı mahvoldu</a></li><li><a href="http://www.merhabahaber.com/medipol-basaksehir-kasimpasa-maci-hazirliklarini-surduruyor-1019560h.htm">Medipol Başakşehir, Kasımpaşa maçı hazırlıklarını sürdürüyor</a></li><li><a href="http://www.merhabahaber.com/el-babda-1-sehit-11-yarali-1019559h.htm">El Bab’da 1 şehit, 11 yaralı</a></li><li><a href="http://www.merhabahaber.com/akcadan-9-subat-sigarayi-birakma-gunu-aciklamasi-1019558h.htm">Akca’dan "9 Şubat Sigarayı Bırakma Günü" açıklaması</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.merhabahaber.com/weather_report.php" title="Hava durumu" style="background-position: right -580px;"><span class="city">Konya<span>-1 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol><li><a href="http://www.merhabahaber.com/"><h1>HABERLER</h1></a></li><li><a href="http://www.merhabahaber.com/3.-sayfa-haberleri-7hk.htm"><h2>3. SAYFA</h2></a></li><li>Ahlat’ta bir köy muhtarı tutuklandı</li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div class="imgc image"><img itemprop="image" src="http://d.merhabahaber.com/news/0.jpg" alt="Ahlat’ta bir köy muhtarı tutuklandı" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-02-09T12:03:30+03:00"><span class="p1">12:03</span><span class="p2">09 Şubat 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.merhabahaber.com/send_to_friend.php?type=1&amp;id=1019548');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.merhabahaber.com/print.php?type=1&amp;id=1019548')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div><div class="content-source"><span class="c">Haber Kaynağı</span><img src="http://d.merhabahaber.com/news_source/3.jpg" align="absmiddle" alt="Haber Kaynağı" width="110" height="30" /></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Ahlat’ta bir köy muhtarı tutuklandı</h1><h2 class="content-description" itemprop="description"><summary>Bitlis'in Ahlat ilçesinde terör örgütüne yönelik operasyonda gözaltına alınan muhtar tutuklandı.</summary></h2><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div itemprop="articleBody" class="text-content"><p>Bitlis'in Ahlat ilçesinde terör örgütüne yönelik operasyonda gözaltına alınan muhtar tutuklandı.</p><p>İlçe Jandarma Komutanlığı ekipleri, Burcukaya köyünde PKK/KCK'ya yönelik operasyon düzenledi. Operasyonda Burcukaya köyünün muhtarı E.G. gözaltına alındı. Jandarmadaki işlemlerinin ardından adli makamlara sevk edilen zanlı tutuklandı.</p></div><div class="clear"></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.merhabahaber.com/edremitte-uyusturucudan-olumlerin-artmasi-uzerine-mahalle-polis-ablukasina-alindi-1019541h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/588487.jpg" alt="" /><span class="t">Edremit’te uyuşturucudan ölümlerin artması üzerine mahalle polis ablukasına alındı</span></a><a class="next" href="http://www.merhabahaber.com/muglada-2016da-11-milyon-fidan-toprakla-bulustu-1019549h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.merhabahaber.com/news/588493.jpg" alt="" /><span class="t">Muğla’da 2016’da 11 milyon fidan toprakla buluştu</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form" onsubmit="return addComment(1, 1019548);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" id="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" id="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.merhabahaber.com/ahlatta-bir-koy-muhtari-tutuklandi-1019548h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><object width="300" height="250" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"><param name="movie" value="http://www.merhabahaber.com/d/banner/untitled-1.swf"><param name="quality" value="high"><param name="scale" value="exactfit"><embed width="300" height="250" src="http://www.merhabahaber.com/d/banner/untitled-1.swf" quality="high" scale="exactfit" bgcolor="#FFFFFF" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed></object>
<br></div></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/enderun-liseleri-kis-kampi-icin-alanyada-1019306h.htm"><img src="http://d.merhabahaber.com/news/588313.jpg" alt="Enderun Liseleri kış kampı için Alanya’da" /><span class="title">Enderun Liseleri kış kampı için Alanya’da</span></a></li><li><a href="http://www.merhabahaber.com/haci-veyiszade-konyada-anilacak-1019293h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/588302.jpg" alt="Hacı Veyiszâde Konya&#039;da anılacak" /><span class="title">Hacı Veyiszâde Konya'da anılacak</span></a></li><li><a href="http://www.merhabahaber.com/90-ulkeden-genc-kampta-bulustu-1019292h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/588301.jpg" alt="90 ülkeden genç kampta buluştu" /><span class="title">90 ülkeden genç kampta buluştu</span></a></li><li><a href="http://www.merhabahaber.com/konyaya-otomasyon-sistemi-kurulacak-1019286h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/588298.jpg" alt="Konya’ya otomasyon sistemi kurulacak" /><span class="title">Konya’ya otomasyon sistemi kurulacak</span></a></li><li><a href="http://www.merhabahaber.com/konya-hospitalden-obruklulara-indirim-1019280h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/588289.jpg" alt="Konya Hospital&#039;den Obruklulara indirim" /><span class="title">Konya Hospital'den Obruklulara indirim</span></a></li><li><a href="http://www.merhabahaber.com/yaman-konya-halki-bize-guc-veriyor-1019271h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/588288.jpg" alt="Yaman: Konya halkı bize güç veriyor" /><span class="title">Yaman: Konya halkı bize güç veriyor</span></a></li><li><a href="http://www.merhabahaber.com/medovadan-kizilaya-destek-1018617h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/587891.jpg" alt="Medova’dan Kızılay’a destek" /><span class="title">Medova’dan Kızılay’a destek</span></a></li><li><a href="http://www.merhabahaber.com/m1-konya-avmde-cekilis-heyecani-1018254h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/587563.jpg" alt="M1 Konya AVM&#039;de çekiliş heyecanı" /><span class="title">M1 Konya AVM'de çekiliş heyecanı</span></a></li><li><a href="http://www.merhabahaber.com/turkiye-nufusu-kadar-agac-projesi-odul-getirdi-1018255h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/587564.jpg" alt="&quot;Türkiye Nüfusu Kadar Ağaç&quot; projesi ödül getirdi" /><span class="title">"Türkiye Nüfusu Kadar Ağaç" projesi ödül getirdi</span></a></li><li><a href="http://www.merhabahaber.com/minyatur-yarismasinda-eserler-degerlendiriliyor-1018249h.htm"><img class="owl-lazy" src="http://s.merhabahaber.com/i/img-rep.gif" data-src="http://d.merhabahaber.com/news/587559.jpg" alt="Minyatür yarışmasında eserler değerlendiriliyor" /><span class="title">Minyatür yarışmasında eserler değerlendiriliyor</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="mersinde-sahte-icki-operasyonu-1019562h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/588502.jpg" alt="Mersin’de sahte içki operasyonu" /><span class="t">Mersin’de sahte içki operasyonu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="el-babda-1-sehit-11-yarali-1019559h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="El Bab’da 1 şehit, 11 yaralı" /><span class="t">El Bab’da 1 şehit, 11 yaralı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gaziantepte-bylock-kullanan-gumruk-memuru-tutuklandi-1019554h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Gaziantep’te Bylock kullanan gümrük memuru tutuklandı" /><span class="t">Gaziantep’te Bylock kullanan gümrük memuru tutuklandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ahlatta-bir-koy-muhtari-tutuklandi-1019548h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/0.jpg" alt="Ahlat’ta bir köy muhtarı tutuklandı" /><span class="t">Ahlat’ta bir köy muhtarı tutuklandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="canakkalede-46-multeci-yakalandi-1019546h.htm"><img class="img-responsive" src="http://d.merhabahaber.com/news/588491.jpg" alt="Çanakkale’de 46 mülteci yakalandı" /><span class="t">Çanakkale’de 46 mülteci yakalandı</span></a></div></div><div class="banner-side"><div class="banner"><a href="http://www.kontoner.com" target="_blank"><img src="http://www.merhabahaber.com/d/banner/kontoner.20150816164257.jpg" width="300" height="350" border="0" alt="kontoner"/>
</a></div></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.71</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>3.97</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>148.39</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>88.67</span></li></ul></div><div class="banner-side"><div class="banner"><script type="text/javascript">var wid=4109,gid=13184;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
<br>

<a href="http://www.merhabahaber.com/e_gazette.php" target="_blank"><img src="http://www.merhabahaber.com/d/banner/egazete.png" width="300" height="65" border="0" alt="" style="margin-bottom: 10px;"/></a>
<br>
<a href="http://www.merhabahaber.com/akademik-sayfalar-haberleri-39hk.htm" target="_blank"><img src="http://www.merhabahaber.com/d/banner/akademik-sayfa.png" width="300" height="140" border="0" alt=""/></a>

<br>
<a href="http://www.merhabahaber.com/merhaba-arapca-haberleri-46hk.htm" target="_slef"><img src="http://www.merhabahaber.com/d/banner/2.20140714153808.jpg" width="300" height="65" border="0" alt=""/></a>
<br>
<object width="250" height="250" type="application/x-shockwave-flash" data="http://www.cansuyu.org.tr/banner/yetim250x250.swf"><%=vbcrlf%><param name="movie" value="http://www.cansuyu.org.tr/banner/yetim250x250.swf" /><%=vbcrlf%></object>
<br>
<iframe height="360" scrolling="no" src="http://tr.dailyforex.com/forex-widget/widget/15816" style="width: 300px; height:360px; display: block;border:0px;overflow:hidden;" width="300"></iframe><span style="position:relative;display:block;color:#000000;width:300px;font-family:Tahoma,sans-serif;font-size:10px;">Para Birimi Çevirici Uygulaması, döviz piyasası haberleri ve incelemeleri sunan <a style="color:#000000;" href="http://tr.dailyforex.com" rel="nofollow" style="font-size: 10px;" target="_blank">DailyForex.com</a> tarafından sağlanmaktadır</span></div></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.merhabahaber.com/taraftarlardan-dostluk-mesaji-1019420h.htm"><img src="http://d.merhabahaber.com/news/588393.jpg" alt="Taraftarlardan dostluk mesajı" /><span class="title">Taraftarlardan dostluk mesajı</span></a></li><li><a href="http://www.merhabahaber.com/en-buyuk-transfer-borcun-olmamasi-1019419h.htm"><img src="http://d.merhabahaber.com/news/588392.jpg" alt="En büyük transfer borcun olmaması" /><span class="title">En büyük transfer borcun olmaması</span></a></li><li><a href="http://www.merhabahaber.com/hedef-puanla-tanismak-1019412h.htm"><img src="http://d.merhabahaber.com/news/588387.jpg" alt="Hedef puanla tanışmak" /><span class="title">Hedef puanla tanışmak</span></a></li><li><a href="http://www.merhabahaber.com/seydisehire-turkiye-sampiyonasi-hazirligi-1019411h.htm"><img src="http://d.merhabahaber.com/news/588386.jpg" alt="Seydişehir’e Türkiye şampiyonası hazırlığı" /><span class="title">Seydişehir’e Türkiye şampiyonası hazırlığı</span></a></li><li><a href="http://www.merhabahaber.com/sampiyon-belli-olacak-1019410h.htm"><img src="http://d.merhabahaber.com/news/588385.jpg" alt="Şampiyon belli olacak" /><span class="title">Şampiyon belli olacak</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.merhabahaber.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.merhabahaber.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.merhabahaber.com/rss/" target="_self">RSS</a></li><li class="parent"><a href="http://www.canlidiziizlee.com/" target="_blank" rel="dofollow">Canlıdiziizlee</a></li></ul><div class="info">0332 350 04 44 / <strong><script type="text/javascript">document.write('<n uers="znvygb:zreunon@zreunontnmrgrfv.pbz.ge" ery="absbyybj">zreunon@zreunontnmrgrfv.pbz.ge</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></strong><br />Tüm Hakları Saklıdır &copy; 2012 <h1>Merhaba Haber</h1></div><div class="nav-social"><a href="http://www.facebook.com/merhabagazetesi" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/merhabahaber" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+Merhabahaber/" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="http://www.merhabahaber.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.merhabahaber.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.merhabahaber.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0030579566955566 --></body></html>